X.2-compatible L4Env

Lars Reuther reuther at os.inf.tu-dresden.de
Tue May 11 17:47:42 CEST 2004


Hi,

there is no X.2-compatible version of L4Env yet. We have plans to 
support X.2 in the future, but no timetable so far.

Lars





More information about the l4-hackers mailing list