Unable to compile DROPS grub package

fabs0028 at free.fr fabs0028 at free.fr
Tue Jul 19 10:29:10 CEST 2005

The grub version provided in drops does not compile cleanly with newer 
gcc than
version 2.96.

Adam provides patches for recent version. You can find them there :

Fabien Chaillou

More information about the l4-hackers mailing list