error report

Cheng Guanghui cheng.guanghui at
Wed Sep 26 23:47:46 CEST 2007

> dde_linux26 is deprecated and definitely cannot be built if you also have
> l4/pkg/dde around, which contains our shiny new DDE for Linux 2.6. If you
> are just building the tree, then "touch l4/pkg/dde_linux26/broken" will fix
> your problem.
	Ok. Thank you. I think dde is better.
								Cheng Guanghui

More information about the l4-hackers mailing list