bug report: compile about l4re

Adam Lackorzynski adam at os.inf.tu-dresden.de
Tue Nov 6 22:22:53 CET 2012


On Tue Nov 06, 2012 at 12:44:56 +0000, Wangjintang wrote:
> gcc version 4.3.4 [gcc-4_3-branch revision 152973] (SUSE Linux)

At least gcc-4.4 is required to build Fiasco.

Adam                 adam at os.inf.tu-dresden.de
  Lackorzynski         http://os.inf.tu-dresden.de/~adam/

More information about the l4-hackers mailing list