clang-5.0 is not supported. Please use one of the following versions

Leslie Zhai lesliezhai at llvm.org.cn
Tue Jun 6 06:06:19 CEST 2017


Dear Rui,

ご回答有難うございます!

 > I believe the LLD's linker script is now fairly decent that you can 
expect it should work in most cases.

-- 
Regards,
Leslie Zhai https://reviews.llvm.org/p/xiangzhai/






More information about the l4-hackers mailing list